
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie mpcth-responsive" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="mpcth-responsive"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

			<meta property="og:image" content="http://mamour.de/wp-content/uploads/2016/10/sternenkinder-buch.jpg"/>
	
	<title>Sternenkinder: Bücher für den Trauerweg der Eltern &amp; Geschwister</title>

	<link rel="pingback" href="http://mamour.de/xmlrpc.php" />
			<link rel="icon" type="image/png" href="http://mamour.de/wp-content/uploads/2014/02/mamourfavicon.ico">
	
	<!--[if lt IE 9]>
		<script src="http://mamour.de/wp-content/themes/blaszok/js/html5.js"></script>
	<![endif]-->

				<!-- start/ wwcAmzAff -->
			<style>
				.wwcAmzAff-price-info {
					font-size: 0.6em;
					font-weight: normal;
				}

				.wwcAmzAff-availability-icon {
					background: transparent url("http://mamour.de/wp-content/plugins/woozone/aa-framework/images/shipping.png") no-repeat top left;
					padding-left: 30px;
				}

				.wwcAmzAff-free-shipping {
					color: #000;
					font-size: 14px;
				}
				.wwcAmzAff-free-shipping a.link {
					text-decoration: none;
				}

				.wwcAmzAff-coupon {
				}
					.wwcAmzAff-coupon .wwcAmzAff-coupon-title {
						color: #d71321;
						font-size: 18px;
					}
					.wwcAmzAff-coupon .wwcAmzAff-coupon-details {
						color: #8c8c8c;
						font-size: 14px;
					}
					.wwcAmzAff-coupon .wwcAmzAff-coupon-details a.link {
						color: #db2a37;
						text-decoration: none;
					}
				.wwcAmzAff-coupon-container {
					margin-top: 17px;
				}
					.wwcAmzAff-coupon-container .wwcAmzAff-coupon-clear {
						clear: left;
					}
					.wwcAmzAff-coupon-container .wwcAmzAff-coupon-header {
						float: left;
						width: 100%;
						color: #808080;
						font-size: 12px;
					}
					#TB_ajaxContent .wwcAmzAff-coupon-container .wwcAmzAff-coupon-header p {
						margin: 0px 0px 9px;
						padding: 0;
					}
					.wwcAmzAff-coupon-container .wwcAmzAff-coupon-header > p {
						float: left;
					}
					.wwcAmzAff-coupon-container .wwcAmzAff-coupon-header > a {
						float: right;
						color: #2b62a0;
						font-weight: bold;
					}
					.wwcAmzAff-coupon-container .wwcAmzAff-coupon-summary {
						background-color: #fff;
    					border: 1px solid #eaeaea;
    					border-radius: 4px;
						padding: 6px 8px;
   						display: block;
   					}
   						.wwcAmzAff-coupon-container .wwcAmzAff-coupon-summary-inner {
   							display: block;
   							width: 100%;
							/*-webkit-transform-style: preserve-3d;
							-moz-transform-style: preserve-3d;
 							transform-style: preserve-3d;*/
   						}
   							.wwcAmzAff-coupon-container .wwcAmzAff-coupon-summary-inner-left {
   								display: inline-block;
    							width: 53px;
								padding: 10px 5px;
								color: #7d9f22;
								line-height: 1.3em;
								border: 2px dashed #699000;
								border-radius: 10px;
								/*box-shadow: 0 0 0 4px #f5f8ee, 2px 1px 6px 4px rgba(10, 10, 0, 0.5);*/
								text-shadow: -1px -1px #c3d399;
								text-align: center;
   							}
   							.wwcAmzAff-coupon-container .wwcAmzAff-coupon-summary-inner-right {
								display: inline-block;
								margin-left: 15px;
								font-size: 12px;
								color: #363636;
								width: 80%;
  								/*position: relative;
  								top: 50%;
  								-webkit-transform: translateY(-50%);
  								-ms-transform: translateY(-50%);
  								transform: translateY(-50%);*/
   							}
   							#TB_ajaxContent .wwcAmzAff-coupon-container .wwcAmzAff-coupon-summary-inner-right p {
   								margin: 0px;
   								padding: 0px;
   							}
   					.wwcAmzAff-coupon-container .wwcAmzAff-coupon-desc {
   						font-size: 12px;
   						color: #808080;
   						margin-top: 24px;
   					}
   						.wwcAmzAff-coupon-container .wwcAmzAff-coupon-desc strong {
   							color: #444444;
   							margin-bottom: 12px;
   						}
   						.wwcAmzAff-coupon-container .wwcAmzAff-coupon-desc ol,
   						.wwcAmzAff-coupon-container .wwcAmzAff-coupon-desc ul  {
   							font-size: 11px;
   							color: #5d5d5d;
   						}
   						.wwcAmzAff-coupon-container .wwcAmzAff-coupon-desc ul,
   							.wwcAmzAff-coupon-container .wwcAmzAff-coupon-desc ol li,
   							.wwcAmzAff-coupon-container .wwcAmzAff-coupon-desc ul li {
   								margin-left: 9px;
   							}
			</style>
			<!-- end/ wwcAmzAff -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Heike Wolter schreibt Sternenkinder Bücher für Eltern und Angehörige, die ein Kind in der Schwangerschaft, bei der Geburt oder kurz darauf verloren haben."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mamour.de/sternenkinder-buch/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/109538908014127770231/109538908014127770231"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sternenkinder: Bücher für den Trauerweg der Eltern &amp; Geschwister" />
<meta property="og:description" content="Heike Wolter schreibt Sternenkinder Bücher für Eltern und Angehörige, die ein Kind in der Schwangerschaft, bei der Geburt oder kurz darauf verloren haben." />
<meta property="og:url" content="http://mamour.de/sternenkinder-buch/" />
<meta property="og:site_name" content="mamour" />
<meta property="article:publisher" content="http://www.facebook.com/mamour.de" />
<meta property="article:section" content="Babyzeit" />
<meta property="article:published_time" content="2016-10-14T18:51:44+02:00" />
<meta property="fb:admins" content="100000711121299" />
<meta property="og:image" content="http://mamour.de/wp-content/uploads/2016/10/sternenkinder-buch.jpg" />
<meta property="og:image:width" content="859" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Heike Wolter schreibt Sternenkinder Bücher für Eltern und Angehörige, die ein Kind in der Schwangerschaft, bei der Geburt oder kurz darauf verloren haben." />
<meta name="twitter:title" content="Sternenkinder: Bücher für den Trauerweg der Eltern &amp; Geschwister" />
<meta name="twitter:site" content="@mamour_de" />
<meta name="twitter:image" content="http://mamour.de/wp-content/uploads/2016/10/sternenkinder-buch.jpg" />
<meta name="twitter:creator" content="@mamour_de" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mamour &raquo; Feed" href="http://mamour.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="mamour &raquo; Kommentar-Feed" href="http://mamour.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mamour &raquo; Sternenkinder: Wenn das Leben mit dem Tod beginnt Kommentar-Feed" href="http://mamour.de/sternenkinder-buch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mamour.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jckqv-minstyles-css'  href='http://mamour.de/wp-content/plugins/jck_woo_quickview/assets/frontend/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://mamour.de/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://mamour.de/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://mamour.de/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mamour.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_font_yanone-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table1_style-css'  href='http://mamour.de/wp-content/plugins/css3_web_pricing_tables_grids/table1/css3_grid_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table2_style-css'  href='http://mamour.de/wp-content/plugins/css3_web_pricing_tables_grids/table2/css3_grid_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_responsive-css'  href='http://mamour.de/wp-content/plugins/css3_web_pricing_tables_grids/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://mamour.de/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://mamour.de/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-sh-styles-css'  href='http://mamour.de/wp-content/plugins/mpc-shortcodes/css/mpc-sh.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mamour.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//mamour.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//mamour.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//mamour.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-styles-child-css'  href='http://mamour.de/wp-content/themes/blaszok-child/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-content-font-css'  href='http://fonts.googleapis.com/css?family=Merriweather&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-heading-font-css'  href='http://fonts.googleapis.com/css?family=Signika&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-menu-font-css'  href='http://fonts.googleapis.com/css?family=Signika&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-styles-css'  href='http://mamour.de/wp-content/themes/blaszok/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-skins-styles-css'  href='http://mamour.de/wp-content/themes/blaszok/css/skin_gold.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-styles-custom-css'  href='http://mamour.de/wp-content/themes/blaszok-child/style_custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://mamour.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-theme-plugins-css-css'  href='http://mamour.de/wp-content/themes/blaszok/css/plugins.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wwcAmzAffProducts-css'  href='http://mamour.de/wp-content/plugins/woozone/modules/product_in_post/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mamour.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/woozone//lib/frontend/frontend.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sternenkinder-buch\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/mamour.de\/?page_id=3707","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//mamour.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://mamour.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mamour.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mamour.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='http://mamour.de/?p=5283' />
<link rel="alternate" type="application/json+oembed" href="http://mamour.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mamour.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ab9ed5e761';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://mamour.de/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="google-site-verification" content="qsvySPEEO4dt1jy6CA6QhRELwrlwXl8rT7rWle-1ByY" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mamour.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mamour.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style>

/* QV Button */

.jckqvBtn {
		display: table;

		float: left;
		margin: 0px 0px 10px 0px;
		padding: 8px 10px 8px 10px;
							background: #66cc99;
				color: #ffffff;
	
    border-top-left-radius: 4px;
	border-top-right-radius: 4px;
	border-bottom-right-radius: 4px;
	border-bottom-left-radius: 4px;
}

.jckqvBtn:hover {
						background: #47C285;
				color: #ffffff;
	}

/* Magnific Specific */

.mfp-bg {
	background: #000000;
	-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=8)";
	filter: alpha(opacity=8);
	-moz-opacity: 0.8;
	-khtml-opacity: 0.8;
	opacity: 0.8;
}

</style><meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="717e9013c36dab2f39581b69db176207"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161011_220946">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</script></head>

<!-- mpcth-responsive -->
<body class="single single-post postid-5283 single-format-standard mpcth-sidebar-right wpb-js-composer js-comp-ver-4.11.2 vc_responsive" >
		
	<div id="mpcth_page_wrap" class="mpcth-no-mobile-slider-nav mpcth-use-advance-colors ">

					<a id="mpcth_toggle_mobile_menu" class="mpcth-color-main-color-hover" href="#"><i class="fa fa-bars"></i><i class="fa fa-times"></i></a>
			<div id="mpcth_mobile_nav_wrap">
				<nav id="mpcth_nav_mobile" role="navigation">
					<ul id="mpcth_mobile_menu" class="mpcth-mobile-menu"><li id="menu-item-3714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714"><a href="http://mamour.de/charts/"><span class="mpcth-color-main-border">Charts</span></a></li>
<li id="menu-item-3715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715"><a href="http://mamour.de/magazin/"><span class="mpcth-color-main-border">Magazin</span></a></li>
<li id="menu-item-3716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3716"><a href="http://mamour.de/shop/"><span class="mpcth-color-main-border">Shop</span></a></li>
<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://mamour.de/ueber-mamour/"><span class="mpcth-color-main-border">Über mamour</span></a></li>
</ul>				</nav><!-- end #mpcth_nav_mobile -->
			</div>
		
					<a href="#" id="mpcth_toggle_header_area"><i class="fa fa-plus"></i></a>
			<div id="mpcth_header_area_wrap">
				<div id="mpcth_header_area">
					<ul class="mpcth-widget-column mpcth-widget-columns-3">
						<li id="text-11" class="widget widget_text"><h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">Was Eltern lesen</span></h5>			<div class="textwidget">Herzlich willkommen bei mamour - dem Online-Magazin rund um Literatur und Lifestyle für junge Eltern. Du wünschst dir Kinder, bist schwanger oder bereits Mama? Du bist werdender oder schon stolzer Papa? Bei uns findest du die besten Bücher, Produkte und Tipps rund ums Eltern-Dasein - geschrieben, ausgesucht und empfohlen von Experten.</div>
		</li><li id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">mamour Newsletter</span></h5><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-3868" method="post" data-id="3868" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Vorname:</label>
    <input placeholder="Dein Vorname" name="FNAME" type="text">
</p><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>

<p>
	<input type="submit" value="Eintragen" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1476465345" /><input type="hidden" name="_mc4wp_form_id" value="3868" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>					</ul>
				</div>
			</div>
		
		<div id="mpcth_page_header_wrap_spacer"></div>
				<header id="mpcth_page_header_wrap" class="mpcth-sticky-header-enabled " data-offset="59%">
			<div id="mpcth_page_header_container">
												<div id="mpcth_header_section">
					<div class="mpcth-header-wrap">
						<div id="mpcth_page_header_content" class="mpcth-header-order-l_rm_s">
																<div id="mpcth_logo_wrap" class=" mpcth-sticky-logo-enabled">
										<a id="mpcth_logo" href="http://mamour.de">
																							<img src="http://mamour.de/wp-content/uploads/2014/06/mamour-logo-test-sehrklein1.png" class="mpcth-standard-logo" alt="Logo">
																									<img src="http://mamour.de/wp-content/uploads/2014/06/mamour-logo-test-sehrklein1.png" class="mpcth-retina-logo" alt="Logo">
												
												
																									<img src="http://mamour.de/wp-content/uploads/2014/06/mamour-logo-test-sehrklein1.png" class="mpcth-sticky-logo" alt="Logo">
																											<img src="http://mamour.de/wp-content/uploads/2014/06/mamour-logo-test-sehrklein.png" class="mpcth-retina-sticky-logo" alt="Logo">
																																														</a>
																			</div><!-- end #mpcth_logo_wrap -->
																										<nav id="mpcth_nav" role="navigation"  class="">
										<ul id="mpcth_menu" class="mpcth-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714"><a href="http://mamour.de/charts/">Charts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715"><a href="http://mamour.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3716"><a href="http://mamour.de/shop/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://mamour.de/ueber-mamour/">Über mamour</a></li>
</ul>									</nav><!-- end #mpcth_nav -->
																	<div id="mpcth_controls_wrap">
										<div id="mpcth_controls_container">
																																		<a id="mpcth_search" href="#"><i class="fa fa-fw fa-search"></i></a>
																																																																			<div id="mpcth_mini_search">
													<form role="search" method="get" id="searchform" action="http://mamour.de">
														<input type="text" value="" name="s" id="s" placeholder="Search...">
														<input type="submit" id="searchsubmit" value="Search">
													</form>
												</div>
																					</div>
									</div><!-- end #mpcth_controls_wrap -->
																							</div><!-- end #mpcth_page_header_content -->
					</div>
				</div>
							</div><!-- end #mpcth_page_header_container -->
								</header><!-- end #mpcth_page_header_wrap -->
<div id="mpcth_main">
	<div id="mpcth_main_container">
		
<a id="mpcth_toggle_mobile_sidebar" href="#"><i class="fa fa-columns"></i><i class="fa fa-times"></i></a>
<div id="mpcth_sidebar">
	<div class="mpcth-sidebar-arrow"></div>
	<ul class="mpcth-widget-column">
				<li id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">Aktuelle Beiträge</span></h5>		<ul>
					<li>
				<a href="http://mamour.de/sternenkinder-buch/">Sternenkinder: Wenn das Leben mit dem Tod beginnt</a>
						</li>
					<li>
				<a href="http://mamour.de/wochenbett-buch/">&#8222;Das Wochenbett&#8220; &#8211; ein Buch über die besonderen ersten Wochen mit Baby</a>
						</li>
					<li>
				<a href="http://mamour.de/zwillimuddi-ratgeber-fuer-schwangere/">Zwillimuddi: Neuer Ratgeber für Schwangere</a>
						</li>
					<li>
				<a href="http://mamour.de/kinderbuch-ueber-den-tod/">„Nur ein Tag“: Kinderbuch über den Tod – aber vor allem das Leben</a>
						</li>
					<li>
				<a href="http://mamour.de/baby-tragen/">Das Baby tragen? Macht es einfach!</a>
						</li>
				</ul>
		</li>		<li id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget"><h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">mamour Newsletter</span></h5><!-- MailChimp for WordPress v4.0.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-3868" method="post" data-id="3868" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Vorname:</label>
    <input placeholder="Dein Vorname" name="FNAME" type="text">
</p><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>

<p>
	<input type="submit" value="Eintragen" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1476465345" /><input type="hidden" name="_mc4wp_form_id" value="3868" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li><li id="woocommerce_products-13" class="widget woocommerce widget_products"><h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">Neu im Shop</span></h5><ul class="product_list_widget">
<li>
	<a href="http://mamour.de/produkt/mein-sternenkind-begleitbuch/" title="Mein Sternenkind - Begleitbuch für Eltern, Angehörige und Fachpersonen nach Fehlgeburt, stiller Geburt oder Neugeborenentod">
		<img width="100" height="133" src="http://mamour.de/wp-content/uploads/2016/10/Mein-Sternenkind-Begleitbuch-fr-Eltern-Angehrige-und-Fachpersonen-nach-Fehlgeburt-stiller-Geburt-oder-Neugeborenentod-0-100x133.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Mein Sternenkind Begleitbuch" srcset="http://mamour.de/wp-content/uploads/2016/10/Mein-Sternenkind-Begleitbuch-fr-Eltern-Angehrige-und-Fachpersonen-nach-Fehlgeburt-stiller-Geburt-oder-Neugeborenentod-0-100x133.jpg 100w, http://mamour.de/wp-content/uploads/2016/10/Mein-Sternenkind-Begleitbuch-fr-Eltern-Angehrige-und-Fachpersonen-nach-Fehlgeburt-stiller-Geburt-oder-Neugeborenentod-0-300x400.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />		<span class="product-title">Mein Sternenkind - Begleitbuch für Eltern, Angehörige und Fachpersonen nach Fehlgeburt, stiller Geburt oder Neugeborenentod</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;27,90</span></li>

<li>
	<a href="http://mamour.de/produkt/lilly-ist-ein-sternenkind/" title="Lilly ist ein Sternenkind - Das Kindersachbuch zum Thema verwaiste Geschwister">
		<img width="100" height="133" src="http://mamour.de/wp-content/uploads/2016/10/lilly-sternenkind-100x133.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Lilly Sternenkind" srcset="http://mamour.de/wp-content/uploads/2016/10/lilly-sternenkind-100x133.jpg 100w, http://mamour.de/wp-content/uploads/2016/10/lilly-sternenkind-300x400.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />		<span class="product-title">Lilly ist ein Sternenkind - Das Kindersachbuch zum Thema verwaiste Geschwister</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;14,90</span></li>

<li>
	<a href="http://mamour.de/produkt/kleiner-bruder-grosser-bruder/" title="Kleiner Bruder, großer Bruder">
		<img width="100" height="133" src="http://mamour.de/wp-content/uploads/2016/10/Kleiner-Bruder-groer-Bruder-0-100x133.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Kleiner Bruder, großer Bruder" srcset="http://mamour.de/wp-content/uploads/2016/10/Kleiner-Bruder-groer-Bruder-0-100x133.jpg 100w, http://mamour.de/wp-content/uploads/2016/10/Kleiner-Bruder-groer-Bruder-0-300x400.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />		<span class="product-title">Kleiner Bruder, großer Bruder</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;12,99</span></li>
</ul></li><li id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Displayanzeige -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5132105853774100"
     data-ad-slot="7173676476"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>	</ul>
</div>		<div id="mpcth_content_wrap">
			<div id="mpcth_content">
															<article id="post-5283" class="mpcth-post post-5283 post type-post status-publish format-standard has-post-thumbnail hentry category-babyzeit category-schwangerschaft" >
							<header class="mpcth-post-header">
								<div class="mpcth-post-pagination">
								<a href="http://mamour.de/wochenbett-buch/" rel="prev"><i class="fa fa-angle-left"></i></a>								</div>
																<h1 class="mpcth-post-title">
									<span class="mpcth-color-main-border">
										Sternenkinder: Wenn das Leben mit dem Tod beginnt									</span>
								</h1>
																	<div class="mpcth-post-thumbnail">
										<img width="859" height="480" src="http://mamour.de/wp-content/uploads/2016/10/sternenkinder-buch.jpg" class="attachment-mpcth-horizontal-columns-1 size-mpcth-horizontal-columns-1 wp-post-image" alt="sternenkinder buch" srcset="http://mamour.de/wp-content/uploads/2016/10/sternenkinder-buch.jpg 859w, http://mamour.de/wp-content/uploads/2016/10/sternenkinder-buch-300x168.jpg 300w, http://mamour.de/wp-content/uploads/2016/10/sternenkinder-buch-768x429.jpg 768w" sizes="(max-width: 859px) 100vw, 859px" />									</div>
															</header>
							<section class="mpcth-post-content">
								<div class="mpcth-post-content-wrap">
									<div class="ShariffSC" style="margin-bottom:20px"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cpinterest%7Cgoogleplus" data-url="http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F" data-timestamp="1476471104" data-backendurl="http://mamour.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F&text=Sternenkinder%3A+Wenn+das+Leben+mit+dem+Tod+beginnt&via=mamour_de" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F&media=http%3A%2F%2Fmamour.de%2Fwp-content%2Fuploads%2F2016%2F10%2Fsternenkinder-buch.jpg&description=Sternenkinder%3A+Wenn+das+Leben+mit+dem+Tod+beginnt" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#cb2027"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://mamour.de/datenschutz" title="More information about these buttons." aria-label="More information about these buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Wenn das Leben mit dem Tod beginnt, ist für Eltern nichts mehr, wie es (gedacht, erträumt, erhofft) war. Heike Wolter kennt die große Trauer, ein Baby in der Schwangerschaft oder wenig später zu verlieren und schreibt Bücher für Eltern der Sternenkinder.<span id="more-5283"></span></p>
<p>&nbsp;</p>
<p>Das eigene Kind in der Schwangerschaft, bei der Geburt oder kurz darauf zu verlieren – das ist eine Vorstellung, die man sich als werdende Mutter verbietet weiterzudenken.</p>
<p>Angesichts der großen Wahrscheinlichkeit eines positiven Verlaufs der Schwangerschaft ist das richtig. Doch etwa 3.000 Eltern in Deutschland erleben jährlich eine stille Geburt: Ihr Baby stirbt vor oder während der Geburt. Noch mehr Schwangerschaften enden in den frühen Schwangerschaftswochen.</p>
<p>Wenn Eltern von solch einem Verlust betroffen sind, dann fühlen sich viele wie in der Mitte der Nacht. Sie haben vielleicht das Gefühl, dass es nirgendwo neues Licht und Hoffnung gibt. Der Weg der Trauer um das Baby beginnt meist in großer Dunkelheit. Es ist wichtig, hier gute, hilfreiche Schritte zu gehen.</p>
<h3>Anerkennung für die Existenz des Kindes</h3>
<p>Das beginnt mit einem aktiven, selbstbestimmten Abschied. Zu dem kann es gehören, ein kleinstes Fehlgeborenes anzuschauen, ein still geborenes Baby zu baden oder ein todkrankes Neugeborenes auf seinem letzten Weg zu begleiten. „Kann“, nicht „muss“. Verhaltensweisen, Rituale und Erinnerungsstücke sind ganz verschieden.</p>
<p>Abschied und Trauer sind höchst individuelle Prozesse. Wichtig ist, dass Betroffene auf sich selbst hören und spüren, was sie gern möchten. Das ist nicht leicht in einer Situation, die viele Eltern hilflos und ohnmächtig erleben. Aber die Ermutigung, sie selbst sein zu dürfen, prägt meist den gesamten weiteren Trauer- und Lebensweg.</p>
<p>So können zum Beispiel bereits im Krankenhaus, im Geburtshaus oder zu Hause Fuß- oder Handabdrücke gemacht werden. Eltern sollten auch über ihre Rechte informiert werden: dass eine Hebammenbetreuung möglich ist, wie eine Bestattung stattfinden kann oder wo ein Kind offiziell anerkannt werden kann. Seit 2015 ist es nämlich möglich, jedes Kind standesamtlich eintragen zu lassen. Diese Urkunde begründet zwar keinen Personenstatus, aber hier geht es um das Anerkennen der Existenz dieses kleinen, unverwechselbaren Kindes.</p>
<h3>Kinder haben ihre eigenen Trauerwege</h3>
<p>Wenn es Geschwisterkinder gibt, braucht es für diese besondere Aufmerksamkeit. Sie sind häufig besonders belastet: Das erwartete Geschwisterkind ist gestorben, die Eltern sind in ihrer Trauer nicht mehr dieselben wie zuvor. Kinder haben meist viele Fragen zum Tod und ganz eigene Trauerwege, die gute Begleiter brauchen (<a href="http://mamour.de/kinderbuch-ueber-den-tod/">Kinderbuch über den Tod</a>).</p>
<p>Viele Menschen, die selbst nicht betroffen sind, kennen im näheren Umfeld Eltern sogenannter Schmetterlings-, Engels- oder Sternenkinder. Als Begleiter in der schwierigen Situation spielen Freunde, Bekannte und Verwandte eine wichtige Rolle. Das Wichtigste ist, nicht wegzusehen. Auch wenn man unsicher ist und oft nicht weiß, wie man sich verhalten soll. Ehrliche, mitfühlende Worte oder auch wortloses Da-Sein sind wichtige Geschenke an die Trauernden.</p>
<p>Die Verarbeitung eines solchen Verlusts dauert eine Zeit – oft länger als sich die Umwelt das vorstellen kann. Hier ist Geduld gefragt – mit sich selbst als Betroffener, mit den Eltern als Außenstehender. Es gibt viele Möglichkeiten, sich selbst Gutes zu tun. Die Wege der Verarbeitung und Heilung sind verschieden und Betroffene dürfen darauf vertrauen, intuitiv den richtigen zu finden.</p>
<p>Trauer lässt sich nicht in ein Schema pressen und auch nicht abkürzen. Das Geschehene ist wie eine Wunde, die sich nur langsam verschließt, von der aber eine Narbe bleibt, die sich unter Umständen immer mal wieder meldet, vor allem aber sichtbare und spürbare Erinnerung ist.</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_el_width_100 vc_sep_color_custom mpcth-separator">
	<span class="vc_sep_holder vc_sep_holder_l"><span style="border-color: #b29f66;" class="vc_sep_line"></span></span>
		<span class="vc_sep_holder vc_sep_holder_r"><span style="border-color: #b29f66;" class="vc_sep_line"></span></span>
</div>

<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="500" height="333" src="http://mamour.de/wp-content/uploads/2016/10/blatt-hesse.jpg" class="vc_single_image-img attachment-large" alt="Herbstlaub Blatt" srcset="http://mamour.de/wp-content/uploads/2016/10/blatt-hesse.jpg 500w, http://mamour.de/wp-content/uploads/2016/10/blatt-hesse-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Es weht der Wind ein Blatt vom Baum,<br />
von vielen Blättern eines.<br />
Ein einziges Blatt, man merkt es kaum,<br />
denn eines ist ja keines.</p>
<p>Doch dieses eine Blatt allein,<br />
war Teil von unsrem Leben.<br />
Drum wird uns dieses Blatt allein,<br />
für immer, immer fehlen.</p>
<p><em>(Hermann Hesse)</em></p>

		</div>
	</div>
</div></div></div></div><div class="vc_separator wpb_content_element vc_el_width_100 vc_sep_color_custom mpcth-separator">
	<span class="vc_sep_holder vc_sep_holder_l"><span style="border-color: #b29f66;" class="vc_sep_line"></span></span>
		<span class="vc_sep_holder vc_sep_holder_r"><span style="border-color: #b29f66;" class="vc_sep_line"></span></span>
</div>

</div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h2>Heike Wolters: Bücher über Sternenkinder</h2>

		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3><a href="http://mamour.de/produkt/mein-sternenkind-begleitbuch/"><img class="alignleft size-full wp-image-5290" src="http://mamour.de/wp-content/uploads/2016/10/Mein-Sternenkind-Begleitbuch-fr-Eltern-Angehrige-und-Fachpersonen-nach-Fehlgeburt-stiller-Geburt-oder-Neugeborenentod-0.jpg" alt="Mein Sternenkind Begleitbuch" width="386" height="500" srcset="http://mamour.de/wp-content/uploads/2016/10/Mein-Sternenkind-Begleitbuch-fr-Eltern-Angehrige-und-Fachpersonen-nach-Fehlgeburt-stiller-Geburt-oder-Neugeborenentod-0.jpg 386w, http://mamour.de/wp-content/uploads/2016/10/Mein-Sternenkind-Begleitbuch-fr-Eltern-Angehrige-und-Fachpersonen-nach-Fehlgeburt-stiller-Geburt-oder-Neugeborenentod-0-232x300.jpg 232w" sizes="(max-width: 386px) 100vw, 386px" /></a>Mein Sternenkind</h3>
<p><strong>Begleitbuch für Eltern, Angehörige und Fachpersonen nach Fehlgeburt, stiller Geburt oder Neugeborenentod</strong></p>
<p>Das Buch wendet sich in erster Linie an verwaiste Eltern, die ihr Baby durch Fehlgeburt, Totgeburt oder im Neugeborenenalter verloren haben. Aber es gibt auch eigene Kapitel für Angehörige und Fachpersonen.</p>
<p>Im Aufbau lässt es zunächst jene Eltern mit ihren Geschichten zu Wort kommen, die im Laufe des Buches später immer wieder zitiert werden.</p>
<p>So sind auch die auf die Erlebnisberichte folgenden Kapitel von vielen persönlichen Erfahrungen geprägt. In den Kapiteln wird der Weg von der Schwangerschaft über die Geburt und die Trauer beleuchtet. Das Sternenkinder Buch ist von der Überzeugung getragen, dass es nach dem Verlust eines Kindes Zeit braucht, um wieder gut ins Leben zurückzufinden.</p>
<p>Um auf dem Weg der Trauer und der Neuorientierung vorangehen zu können, werden vielfältige Möglichkeiten aufgezeigt. Es sind also zahlreiche Aspekte angesprochen, die für verwaiste Eltern und im Umgang mit ihnen wichtig sein können, zum Beispiel:</p>
<ul>
<li>die Erfahrung des Verlusts und die Frage nach dem &#8218;Warum&#8216;</li>
<li>die wichtigen ersten Schritte und der Verlauf der Trauer</li>
<li>eigene und fremde Ressourcen, Rituale, Erinnerungen und neue Wege</li>
<li>die Entscheidung zu und der Verlauf einer Folgeschwangerschaft</li>
<li>spezielle Situationen von Vätern, Großeltern, Geschwistern und Folgekindern</li>
<li>der Möglichkeit eines erneuten Verlusts</li>
<li>die professionelle und unterstützende (Trauer)Begleitung</li>
</ul>
<p><a href="http://mamour.de/produkt/mein-sternenkind-begleitbuch/">Zum Buch in unserem Shop</a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 38px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 38px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_el_width_100 mpcth-separator">
	<span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span>
		<span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div>


	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3><a href="http://mamour.de/produkt/lilly-ist-ein-sternenkind/"><img class="alignleft wp-image-5295" src="http://mamour.de/wp-content/uploads/2016/10/lilly-sternenkind.jpg" alt="Lilly Sternenkind" width="447" height="500" srcset="http://mamour.de/wp-content/uploads/2016/10/lilly-sternenkind.jpg 447w, http://mamour.de/wp-content/uploads/2016/10/lilly-sternenkind-268x300.jpg 268w" sizes="(max-width: 447px) 100vw, 447px" /></a>Lilly ist ein Sternenkind</h3>
<p><strong>Das Kindersachbuch zum Thema verwaiste Geschwister</strong></p>
<p>Im Buch geht es um die drei Geschwister Lilly, Elias und Malin. Lilly ist die kleine Schwester, die am Beginn der Geschichte noch in Mamas Bauch wohnt. Die ganze Familie erwartet ihre Geburt sehnsüchtig.</p>
<p>Doch dann kommt es ganz anders als erhofft – Lilly stirbt völlig unerwartet. Nicht nur Lillys Eltern, sondern auch ihre Geschwister sind sehr traurig. Im Krankenhaus lernen die beiden ihre tote Schwester kennen und haben die Gelegenheit, sich persönlich zu verabschieden.</p>
<p>In der folgenden Zeit haben Elias und Malin viele Fragen über das Sterben und den Tod. Sie merken, dass es auf diese Fragen keine endgültigen Antworten gibt, sondern verschiedene Menschen unterschiedlich denken. Auch Oma und Opa spielen in der Geschichte eine wichtige Rolle. Sie sind es, die auch viele fröhliche Momente in dieser schweren Zeit ermöglichen.</p>
<p>In diesem Kindersachbuch stehen die Geschwister eines Sternenkindes im Mittelpunkt. Sie sollen die Möglichkeit erhalten, sich in der Geschichte wiederzufinden. Für Eltern ergänzen nützliche Tipps und ein Adressteil die Informationen.</p>
<p><strong>Bis Freitag, 21. Oktober, verlosen wir ein Exemplar von &#8222;Lilly ist ein Sternenkind&#8220; auf Facebook.</strong></p>
<p><a href="http://mamour.de/produkt/lilly-ist-ein-sternenkind/">Zum Buch in unserem Shop</a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 38px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 38px; left: 20px;">Merken</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 38px; left: 20px;">Merken</span></p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_el_width_100 mpcth-separator">
	<span class="vc_sep_holder vc_sep_holder_l"><span class="vc_sep_line"></span></span>
		<span class="vc_sep_holder vc_sep_holder_r"><span class="vc_sep_line"></span></span>
</div>


	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3>Erinnerungsalbum für Eltern von Sternenkindern</h3>
<p>Heike Wolter hat mehrere Erinnerungsalben geschrieben, in denen die Eltern fehlgeborener, still geborener oder früh verstorbener Kinder ihre Trauer verarbeiten können. Die Alben bieten Platz für schriftliche Aufzeichnungen und Fotos sowie weitere Erinnerungsstücke eines einzigartigen kleinen Menschen.</p>
<p><strong>Bis Freitag, 21. Oktober, verlosen wir ein Exemplar von &#8222;Egal wie klein und zerbrechlich&#8220; auf Facebook.</strong></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.amazon.de/Egal-klein-zerbrechlich-Erinnerungsalbum-fehlgeborenes/dp/3902943033/ref=tmm_pap_swatch_0?_encoding=UTF8&amp;qid=1476459197&amp;sr=8-1" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-fehlgeburt-232x300.jpg" class="vc_single_image-img attachment-medium" alt="Erinnerungsalbum fehlgeburt" srcset="http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-fehlgeburt-232x300.jpg 232w, http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-fehlgeburt.jpg 386w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.amazon.de/wenn-dich-getr%C3%B6stet-hast-Erinnerungsalbum/dp/3902647396/ref=asap_bc?ie=UTF8" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="233" height="300" src="http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-stille-geburt-233x300.jpg" class="vc_single_image-img attachment-medium" alt="Erinnerungsalbum Stille Geburt" srcset="http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-stille-geburt-233x300.jpg 233w, http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-stille-geburt.jpg 387w" sizes="(max-width: 233px) 100vw, 233px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.amazon.de/Manchmal-verl%C3%A4sst-uns-Kind-Erinnerungsalbum/dp/390264740X/ref=asap_bc?ie=UTF8" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="233" height="300" src="http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-frueh-verstorben-233x300.jpg" class="vc_single_image-img attachment-medium" alt="Erinnerungsalbum früh verstorben" srcset="http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-frueh-verstorben-233x300.jpg 233w, http://mamour.de/wp-content/uploads/2016/10/erinnerungsalbum-frueh-verstorben.jpg 387w" sizes="(max-width: 233px) 100vw, 233px" /></a>
		</figure>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h5 class="mpc-vc-deco-header vc_txt_align_left"><span class="mpcth-color-main-border">Über die Autorin</span></h5><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Heike Wolter ist Mutter von sechs Kindern, darunter ein Sternenkind. Um einen Weg zu finden, damit umzugehen, begann sie, Bücher für andere verwaiste Eltern zu schreiben. Mit ihren Ratgebern und Erinnerungsalben hilft sie vielen Angehörigen auf ihrem schwierigen Trauerweg.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><blockquote class="mpc-vc-quote"><p><span class="mpc-vc-quote-left">&ldquo;</span>Die Wege der Verarbeitung und Heilung sind verschieden und Betroffene dürfen darauf vertrauen, intuitiv den richtigen zu finden.<span class="mpc-vc-quote-right">&rdquo;</span></p><cite>Heike Wolter</cite></blockquote></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="300" src="http://mamour.de/wp-content/uploads/2016/10/heike-wolter.jpg" class="vc_single_image-img attachment-medium" alt="Heike Wolter" srcset="http://mamour.de/wp-content/uploads/2016/10/heike-wolter.jpg 300w, http://mamour.de/wp-content/uploads/2016/10/heike-wolter-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Quellennachweis: Maria Sbytova (shutterstock.com), Hrecheniuk Oleksii (shutterstock.com)</p>

		</div>
	</div>
</div></div></div></div>
<div class="ShariffSC" style="margin-bottom:20px"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cpinterest%7Cgoogleplus" data-url="http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F" data-timestamp="1476471104" data-backendurl="http://mamour.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F&text=Sternenkinder%3A+Wenn+das+Leben+mit+dem+Tod+beginnt&via=mamour_de" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F&media=http%3A%2F%2Fmamour.de%2Fwp-content%2Fuploads%2F2016%2F10%2Fsternenkinder-buch.jpg&description=Sternenkinder%3A+Wenn+das+Leben+mit+dem+Tod+beginnt" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#cb2027"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fmamour.de%2Fsternenkinder-buch%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://mamour.de/datenschutz" title="More information about these buttons." aria-label="More information about these buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div></div>								</div>
																<div class="mpcth-post-meta">
									<span class="mpcth-date"><span class="mpcth-static-text">Erschienen am </span><a href="http://mamour.de/2016/10/"><time datetime="14. Oktober 2016">14. Oktober 2016</time></a></span><span class="mpcth-author"><span class="mpcth-static-text"> by </span><a href="http://mamour.de/author/alexander/">Alexander</a></span><span class="mpcth-categories"><span class="mpcth-static-text"> in </span><a href="http://mamour.de/babyzeit/" rel="category tag">Babyzeit</a>, <a href="http://mamour.de/schwangerschaft/" rel="category tag">Schwangerschaft</a></span>								</div>
																							</section>
							<footer class="mpcth-post-footer">
															</footer>
						</article>
												</div><!-- end #mpcth_content -->
		</div><!-- end #mpcth_content_wrap -->
	</div><!-- end #mpcth_main_container -->
</div><!-- end #mpcth_main -->

		<footer id="mpcth_footer">
			<div id="mpcth_footer_container">
													<div id="mpcth_footer_section">
						<div class="mpcth-footer-wrap">
															<a id="mpcth_toggle_mobile_footer" href="#"><span class="mpcth-toggle-text">Display footer</span><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i></a>
														<div id="mpcth_footer_content" >
								<ul class="mpcth-widget-column mpcth-widget-columns-4">
									<li id="nav_menu-16" class="widget widget_nav_menu"><h5 class="widget-title footer-widget-title"><span class="mpcth-color-main-border">Navigation</span></h5><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714"><a href="http://mamour.de/charts/">Charts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715"><a href="http://mamour.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3716"><a href="http://mamour.de/shop/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://mamour.de/ueber-mamour/">Über mamour</a></li>
</ul></div></li><li id="text-7" class="widget widget_text"><h5 class="widget-title footer-widget-title"><span class="mpcth-color-main-border">Affiliate Links</span></h5>			<div class="textwidget"><p>Alle Links zum Produktkauf sowie mit Sternchen (*) markierte Links sind Affiliate Links - als Kunde zahlst du dabei den gleichen Preis, mamour bekommt aber vom jeweiligen Shopbetreiber (meist Amazons Partnerprogramm) eine kleine Provision. </p>
</div>
		</li><li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h5 class="widget-title footer-widget-title"><span class="mpcth-color-main-border">Leselust Newsletter</span></h5><!-- MailChimp for WordPress v4.0.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-3868" method="post" data-id="3868" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Vorname:</label>
    <input placeholder="Dein Vorname" name="FNAME" type="text">
</p><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>

<p>
	<input type="submit" value="Eintragen" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1476465345" /><input type="hidden" name="_mc4wp_form_id" value="3868" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>								</ul>
							</div>
						</div>
					</div>
													<div id="mpcth_footer_copyrights_section">
						<div class="mpcth-footer-wrap">
							<div id="mpcth_footer_copyrights_wrap">
								<div id="mpcth_footer_copyrights">Copyright MAMOUR 2016</div>
								<ul id="mpcth_copyright_menu" class="mpcth-copyright-menu"><li id="menu-item-3815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3815"><a href="http://mamour.de/impressum/">Impressum</a></li>
<li id="menu-item-3818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"><a href="http://mamour.de/datenschutz/">Datenschutz</a></li>
</ul>								<ul id="mpcth_footer_socials" class="mpcth-socials-list">
									<li><a href="http://www.facebook.com/mamour.de" class="mpcth-social-facebook" ><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/b/109538908014127770231/109538908014127770231" class="mpcth-social-google-plus" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://instagram.com/mamour.de/" class="mpcth-social-instagram" ><i class="fa fa-instagram"></i></a></li><li><a href="https://de.pinterest.com/mamour_de/" class="mpcth-social-pinterest" ><i class="fa fa-pinterest"></i></a></li><li><a href="http://www.twitter.com/mamour_de" class="mpcth-social-twitter" ><i class="fa fa-twitter"></i></a></li>								</ul>
							</div>
						</div>
					</div>
				
									<script>
						  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68997265-2', 'auto');
  ga('send', 'pageview');

					</script>
							</div><!-- end #mpcth_footer_container -->
		</footer><!-- end #mpcth_footer -->
	</div><!-- end #mpcth_page_wrap -->
	<a href="#" id="mpcth_back_to_top" class="mpcth-back-to-top-position-right"><i class="fa fa-angle-up"></i></a>	
<!-- start/ wwcAmzAff woocommerce-tabs amazon fix -->
<script type="text/javascript">
jQuery('.woocommerce-tabs #tab-description .aplus p img[height=1]').css({ 'height': '1px' });
</script>
<!-- end/ wwcAmzAff woocommerce-tabs amazon fix -->

<span id="wwcAmzAff_current_aff" class="display: none;" data-current_aff="{&quot;user_country&quot;:{&quot;key&quot;:&quot;de&quot;,&quot;website&quot;:&quot;.de&quot;,&quot;affID&quot;:&quot;mamour-21&quot;}}" /></span>
<!-- start/ wwcAmzAff -->
			<!-- start/  wwcAmzAff product buy url -->
			<script type="text/javascript">
				jQuery(document).ready(function ($) {
					var $products = $('ul.products').find('.product_type_external'),
						$prod_info = $('ul.products').find('.wwcAmzAff-product-buy-url');

					if ( $products.length > 0 && $prod_info.length > 0 ) { // products list page
						$products.each(function(i) {
							var $this = $(this),
								product_id = $this.data('product_id');

							var $current = $prod_info.filter(function(i) {
								return $(this).data('product_id') == product_id;
							});
							if ( $current.length > 0 ) {
								$this.prop('href', $current.data('url'));
							}
						});
					}
					
					var $prod_container = $('div[id^="product-"]');
					if ( $prod_container.length > 0 ) { // product details page

						var $this = $prod_container,
							$prod_info = $this.next('.wwcAmzAff-product-buy-url');
 
						if ( $prod_info.length > 0 ) {
							var prod_id = $prod_info.data('product_id'),
								prod_url = $prod_info.data('url');
	 
							var is_link = $this.find('a.single_add_to_cart_button'),
                                is_button = $this.find('button.single_add_to_cart_button');

                            if ( is_link.length ) {
                                is_link.prop('href', prod_url);
							} else if ( is_button.length ) {
							    
							    var btn_text = is_button.text(),
                                    new_a = '<a class="single_add_to_cart_button button alt" rel="nofollow" href="' + prod_url + '" target="_blank">' + btn_text + '</a>';
							    is_button.after( new_a );
							    is_button.remove();
							}
						}
					}
				});
			</script>
			<!-- end/  wwwcAmzAff product buy url -->
		<!-- end/ wwcAmzAff -->

			<script type="text/javascript">
				jQuery(document).ready(function($) {
					jQuery('#dc_jqmegamenu_widget-3-item .menu').dcMegaMenu({
						rowItems: 3					});
				});
			</script>

			<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='shariffcss-css'  href='http://mamour.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jckqv = {"ajaxurl":"http:\/\/mamour.de\/wp-admin\/admin-ajax.php","nonce":"5abbc9cd94","settings":{"general_method":"click","position_autoinsert":1,"position_position":"beforetitle","position_align":"left","position_margins":[0,0,10,0],"styling_autohide":0,"styling_hoverel":".product","styling_icon":"eye","styling_text":"Quickview","styling_btnstyle":"flat","styling_padding":[8,10,8,10],"styling_btncolour":"#66cc99","styling_btnhovcolour":"#47C285","styling_btntextcolour":"#ffffff","styling_btntexthovcolour":"#ffffff","styling_borderradius":[4,4,4,4],"general_gallery":1,"general_overlaycolour":"#000000","general_overlayopacity":"0.8","imagery_imgtransition":"horizontal","imagery_transitionspeed":"600","imagery_autoplay":0,"imagery_autoplayspeed":"3000","imagery_infinite":1,"imagery_navarr":1,"imagery_thumbnails":"thumbnails","content_showtitle":1,"content_showprice":1,"content_showrating":1,"content_showbanner":1,"content_showdesc":"full","content_showatc":1,"content_ajaxcart":1,"content_autohidepopup":1,"content_showqty":1,"content_showmeta":1,"content_themebtn":0,"content_btncolour":"#66cc99","content_btnhovcolour":"#47C285","content_btntextcolour":"#ffffff","content_btntexthovcolour":"#ffffff"},"imgsizes":{"catalog":{"width":"300","height":"400","crop":1},"single":{"width":"600","height":"800","crop":1},"thumbnail":{"width":"100","height":"133","crop":1}},"url":"http:\/\/mamour.de","text":{"added":"Added!","adding":"Adding to Cart...","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/jck_woo_quickview/assets/frontend/js/main.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/mamour.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/mamour.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/mpc-shortcodes/js/mpc-sh.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/mamour.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/mpc-widgets//js/mpc-w.js?ver=1.0'></script>
<script type='text/javascript' src='//mamour.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sternenkinder-buch\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//mamour.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/themes/blaszok/js/jquery.cokies.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sternenkinder-buch\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//mamour.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/themes/blaszok/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpc_cf = {"field_name":"NAME","field_email":"EMAIL","field_url":"WEBSITE","field_comment":"NACHRICHT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/themes/blaszok/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.4'></script>
<![endif]-->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: mamour.de @ 2016-10-14 19:15:45 by W3 Total Cache -->