
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie mpcth-responsive" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="mpcth-responsive"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

			<meta property="og:image" content="http://mamour.de/wp-content/uploads/2017/02/trotzphase-ratgeber.jpg"/>
	
	<title>Empfehlung: Elternratgeber für die Trotzphase | mamour</title>

	<link rel="pingback" href="http://mamour.de/xmlrpc.php" />
			<link rel="icon" type="image/png" href="http://mamour.de/wp-content/uploads/2014/02/mamourfavicon.ico">
	
	<!--[if lt IE 9]>
		<script src="http://mamour.de/wp-content/themes/blaszok/js/html5.js"></script>
	<![endif]-->

	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Das gewünschteste Wunschkind aller Zeiten treibt mich in den Wahnsinn&quot; von den Autorinnen des Wunschkind-Blogs ist ein toller Ratgeber für die Trotzphase."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mamour.de/ratgeber-trotzphase/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/109538908014127770231/109538908014127770231"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Empfehlung: Elternratgeber für die Trotzphase | mamour" />
<meta property="og:description" content="&quot;Das gewünschteste Wunschkind aller Zeiten treibt mich in den Wahnsinn&quot; von den Autorinnen des Wunschkind-Blogs ist ein toller Ratgeber für die Trotzphase." />
<meta property="og:url" content="http://mamour.de/ratgeber-trotzphase/" />
<meta property="og:site_name" content="mamour" />
<meta property="article:publisher" content="http://www.facebook.com/mamour.de" />
<meta property="article:section" content="Erziehung" />
<meta property="article:published_time" content="2017-02-24T11:16:41+01:00" />
<meta property="fb:admins" content="100000711121299" />
<meta property="og:image" content="http://mamour.de/wp-content/uploads/2017/02/trotzphase-ratgeber.jpg" />
<meta property="og:image:width" content="859" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;Das gewünschteste Wunschkind aller Zeiten treibt mich in den Wahnsinn&quot; von den Autorinnen des Wunschkind-Blogs ist ein toller Ratgeber für die Trotzphase." />
<meta name="twitter:title" content="Empfehlung: Elternratgeber für die Trotzphase | mamour" />
<meta name="twitter:site" content="@mamour_de" />
<meta name="twitter:image" content="http://mamour.de/wp-content/uploads/2017/02/trotzphase-ratgeber.jpg" />
<meta name="twitter:creator" content="@mamour_de" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="mamour &raquo; Feed" href="http://mamour.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="mamour &raquo; Kommentar-Feed" href="http://mamour.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mamour &raquo; Buchtipp: Mit Gelassenheit durch die Trotzphase Kommentar-Feed" href="http://mamour.de/ratgeber-trotzphase/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mamour.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jckqv-minstyles-css'  href='http://mamour.de/wp-content/plugins/jck_woo_quickview/assets/frontend/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://mamour.de/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://mamour.de/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://mamour.de/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.11-6121' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mamour.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_font_yanone-css'  href='//fonts.googleapis.com/css?family=Yanone+Kaffeesatz&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table1_style-css'  href='http://mamour.de/wp-content/plugins/css3_web_pricing_tables_grids/table1/css3_grid_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_table2_style-css'  href='http://mamour.de/wp-content/plugins/css3_web_pricing_tables_grids/table2/css3_grid_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='css3_grid_responsive-css'  href='http://mamour.de/wp-content/plugins/css3_web_pricing_tables_grids/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://mamour.de/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://mamour.de/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-sh-styles-css'  href='http://mamour.de/wp-content/plugins/mpc-shortcodes/css/mpc-sh.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mamour.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//mamour.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//mamour.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//mamour.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='WooZone-frontend-style-css'  href='http://mamour.de/wp-content/plugins/woozone//lib/frontend/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-styles-child-css'  href='http://mamour.de/wp-content/themes/blaszok-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-content-font-css'  href='http://fonts.googleapis.com/css?family=Merriweather&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-heading-font-css'  href='http://fonts.googleapis.com/css?family=Signika&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-menu-font-css'  href='http://fonts.googleapis.com/css?family=Signika&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-styles-css'  href='http://mamour.de/wp-content/themes/blaszok/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-skins-styles-css'  href='http://mamour.de/wp-content/themes/blaszok/css/skin_gold.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-styles-custom-css'  href='http://mamour.de/wp-content/themes/blaszok-child/style_custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://mamour.de/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-theme-plugins-css-css'  href='http://mamour.de/wp-content/themes/blaszok/css/plugins.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='WooZoneProducts-css'  href='http://mamour.de/wp-content/plugins/woozone/modules/product_in_post/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mamour.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ratgeber-trotzphase\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/mamour.de\/?page_id=3707","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//mamour.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woozone_vars = {"ajax_url":"http:\/\/mamour.de\/wp-admin\/admin-ajax.php","checkout_url":"http:\/\/mamour.de\/?page_id=3708","lang":{"loading":"Loading...","closing":"Closing...","saving":"Saving...","amzcart_checkout":"checkout done","amzcart_cancel":"canceled","amzcart_checkout_msg":"all good.","amzcart_cancel_msg":"You must check or cancel all amazon shops!","available_yes":"available","available_no":"not available"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/woozone//lib/frontend/js/frontend.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<link rel='https://api.w.org/' href='http://mamour.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mamour.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mamour.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://mamour.de/?p=5541' />
<link rel="alternate" type="application/json+oembed" href="http://mamour.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mamour.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '29fd54e306';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://mamour.de/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="google-site-verification" content="qsvySPEEO4dt1jy6CA6QhRELwrlwXl8rT7rWle-1ByY" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mamour.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mamour.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style>

/* QV Button */

.jckqvBtn {
		display: table;

		float: left;
		margin: 0px 0px 10px 0px;
		padding: 8px 10px 8px 10px;
							background: #66cc99;
				color: #ffffff;
	
    border-top-left-radius: 4px;
	border-top-right-radius: 4px;
	border-bottom-right-radius: 4px;
	border-bottom-left-radius: 4px;
}

.jckqvBtn:hover {
						background: #47C285;
				color: #ffffff;
	}

/* Magnific Specific */

.mfp-bg {
	background: #000000;
	-ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=8)";
	filter: alpha(opacity=8);
	-moz-opacity: 0.8;
	-khtml-opacity: 0.8;
	opacity: 0.8;
}

</style><script type="text/javascript" src="http://mamour.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1487939691"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by Slider Revolution 5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1475668268175{padding-top: 20px !important;padding-right: 20px !important;padding-bottom: 20px !important;padding-left: 20px !important;background-color: #b29f66 !important;border-radius: 15px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="717e9013c36dab2f39581b69db176207"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script></head>

<!-- mpcth-responsive -->
<body class="post-template-default single single-post postid-5541 single-format-standard mpcth-sidebar-right wpb-js-composer js-comp-ver-4.11.2 vc_responsive" >
		
	<div id="mpcth_page_wrap" class="mpcth-no-mobile-slider-nav mpcth-use-advance-colors ">

					<a id="mpcth_toggle_mobile_menu" class="mpcth-color-main-color-hover" href="#"><i class="fa fa-bars"></i><i class="fa fa-times"></i></a>
			<div id="mpcth_mobile_nav_wrap">
				<nav id="mpcth_nav_mobile" role="navigation">
					<ul id="mpcth_mobile_menu" class="mpcth-mobile-menu"><li id="menu-item-3714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714"><a href="http://mamour.de/charts/"><span class="mpcth-color-main-border">Charts</span></a></li>
<li id="menu-item-3715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715"><a href="http://mamour.de/magazin/"><span class="mpcth-color-main-border">Magazin</span></a></li>
<li id="menu-item-3716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3716"><a href="http://mamour.de/shop/"><span class="mpcth-color-main-border">Shop</span></a></li>
<li id="menu-item-4733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://mamour.de/ueber-mamour/"><span class="mpcth-color-main-border">Über mamour</span></a></li>
</ul>				</nav><!-- end #mpcth_nav_mobile -->
			</div>
		
					<a href="#" id="mpcth_toggle_header_area"><i class="fa fa-plus"></i></a>
			<div id="mpcth_header_area_wrap">
				<div id="mpcth_header_area">
					<ul class="mpcth-widget-column mpcth-widget-columns-3">
						<li id="text-11" class="widget widget_text"><h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">Was Eltern lesen</span></h5>			<div class="textwidget">Herzlich willkommen bei mamour - dem Online-Magazin rund um Literatur und Lifestyle für junge Eltern. Du wünschst dir Kinder, bist schwanger oder bereits Mama? Du bist werdender oder schon stolzer Papa? Bei uns findest du die besten Bücher, Produkte und Tipps rund ums Eltern-Dasein - geschrieben, ausgesucht und empfohlen von Experten.</div>
		</li><li id="mc4wp_form_widget-5" class="widget widget_mc4wp_form_widget"><h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">mamour Newsletter</span></h5><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-3868" method="post" data-id="3868" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Vorname:</label>
    <input placeholder="Dein Vorname" name="FNAME" type="text">
</p><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>

<p>
	<input type="submit" value="Eintragen" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1487939691" /><input type="hidden" name="_mc4wp_form_id" value="3868" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>					</ul>
				</div>
			</div>
		
		<div id="mpcth_page_header_wrap_spacer"></div>
				<header id="mpcth_page_header_wrap" class="mpcth-sticky-header-enabled " data-offset="59%">
			<div id="mpcth_page_header_container">
												<div id="mpcth_header_section">
					<div class="mpcth-header-wrap">
						<div id="mpcth_page_header_content" class="mpcth-header-order-l_rm_s">
																<div id="mpcth_logo_wrap" class=" mpcth-sticky-logo-enabled">
										<a id="mpcth_logo" href="http://mamour.de">
																							<img src="http://mamour.de/wp-content/uploads/2014/06/mamour-logo-test-sehrklein1.png" class="mpcth-standard-logo" alt="Logo">
																									<img src="http://mamour.de/wp-content/uploads/2014/06/mamour-logo-test-sehrklein1.png" class="mpcth-retina-logo" alt="Logo">
												
												
																									<img src="http://mamour.de/wp-content/uploads/2014/06/mamour-logo-test-sehrklein1.png" class="mpcth-sticky-logo" alt="Logo">
																											<img src="http://mamour.de/wp-content/uploads/2014/06/mamour-logo-test-sehrklein.png" class="mpcth-retina-sticky-logo" alt="Logo">
																																														</a>
																			</div><!-- end #mpcth_logo_wrap -->
																										<nav id="mpcth_nav" role="navigation"  class="">
										<ul id="mpcth_menu" class="mpcth-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714"><a href="http://mamour.de/charts/">Charts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715"><a href="http://mamour.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3716"><a href="http://mamour.de/shop/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://mamour.de/ueber-mamour/">Über mamour</a></li>
</ul>									</nav><!-- end #mpcth_nav -->
																	<div id="mpcth_controls_wrap">
										<div id="mpcth_controls_container">
																																		<a id="mpcth_search" href="#"><i class="fa fa-fw fa-search"></i></a>
																																																																			<div id="mpcth_mini_search">
													<form role="search" method="get" id="searchform" action="http://mamour.de">
														<input type="text" value="" name="s" id="s" placeholder="Search...">
														<input type="submit" id="searchsubmit" value="Search">
													</form>
												</div>
																					</div>
									</div><!-- end #mpcth_controls_wrap -->
																							</div><!-- end #mpcth_page_header_content -->
					</div>
				</div>
							</div><!-- end #mpcth_page_header_container -->
								</header><!-- end #mpcth_page_header_wrap -->
<div id="mpcth_main">
	<div id="mpcth_main_container">
		
<a id="mpcth_toggle_mobile_sidebar" href="#"><i class="fa fa-columns"></i><i class="fa fa-times"></i></a>
<div id="mpcth_sidebar">
	<div class="mpcth-sidebar-arrow"></div>
	<ul class="mpcth-widget-column">
				<li id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">Aktuelle Beiträge</span></h5>		<ul>
					<li>
				<a href="http://mamour.de/ratgeber-trotzphase/">Buchtipp: Mit Gelassenheit durch die Trotzphase</a>
						</li>
					<li>
				<a href="http://mamour.de/ploetzlich-rabensmutter-rezension/">Plötzlich Rabenmutter? Vorstellung &#038; Rezension</a>
						</li>
					<li>
				<a href="http://mamour.de/erziehung-gewaltfreie-kommunikation/">Einhörner füttern oder: Von der Richterin zur Begleiterin</a>
						</li>
					<li>
				<a href="http://mamour.de/wochenbett-bericht/">Babyglück und Babyblues: Das Wochenbett mit dem vierten Kind</a>
						</li>
					<li>
				<a href="http://mamour.de/mein-kompetentes-baby/">Mein kompetentes Baby: Buchvorstellung &#038; Verlosung</a>
						</li>
				</ul>
		</li>		<li id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget"><h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">mamour Newsletter</span></h5><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-3868" method="post" data-id="3868" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Vorname:</label>
    <input placeholder="Dein Vorname" name="FNAME" type="text">
</p><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>

<p>
	<input type="submit" value="Eintragen" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1487939691" /><input type="hidden" name="_mc4wp_form_id" value="3868" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li><li id="woocommerce_products-13" class="widget woocommerce widget_products"><h5 class="widget-title sidebar-widget-title"><span class="mpcth-color-main-border">Neu im Shop</span></h5><ul class="product_list_widget">
<li>
	<a href="http://mamour.de/produkt/das-gewuenschteste-wunschkind-aller-zeiten-treibt-mich-in-den-wahnsinn/" title="Das gewünschteste Wunschkind aller Zeiten treibt mich in den Wahnsinn: Der entspannte Weg durch Trotzphasen">
		<img width="100" height="133" src="http://mamour.de/wp-content/uploads/2017/02/Das-gewnschteste-Wunschkind-aller-Zeiten-treibt-mich-in-den-Wahnsinn-Der-entspannte-Weg-durch-Trotzphasen-0-100x133.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://mamour.de/wp-content/uploads/2017/02/Das-gewnschteste-Wunschkind-aller-Zeiten-treibt-mich-in-den-Wahnsinn-Der-entspannte-Weg-durch-Trotzphasen-0-100x133.jpg 100w, http://mamour.de/wp-content/uploads/2017/02/Das-gewnschteste-Wunschkind-aller-Zeiten-treibt-mich-in-den-Wahnsinn-Der-entspannte-Weg-durch-Trotzphasen-0-300x400.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />		<span class="product-title">Das gewünschteste Wunschkind aller Zeiten treibt mich in den Wahnsinn: Der entspannte Weg durch Trotzphasen</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;14,95</span></li>

<li>
	<a href="http://mamour.de/produkt/das-moehrchen-massaker-eine-mama-packt-aus/" title="Das Möhrchen-Massaker: Eine Mama packt aus">
		<img width="100" height="133" src="http://mamour.de/wp-content/uploads/2017/02/moehrchen-massaker-100x133.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Das Möhrchen Massaker" srcset="http://mamour.de/wp-content/uploads/2017/02/moehrchen-massaker-100x133.jpeg 100w, http://mamour.de/wp-content/uploads/2017/02/moehrchen-massaker-300x400.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />		<span class="product-title">Das Möhrchen-Massaker: Eine Mama packt aus</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;8,99</span></li>

<li>
	<a href="http://mamour.de/produkt/mama-i-need-to-kotz-was-ich-in-london-als-mutter-lernte/" title="Mama, I need to kotz!: Was ich in London als Mutter lernte">
		<img width="100" height="133" src="http://mamour.de/wp-content/uploads/2017/02/mama-need-to-kotz-100x133.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="Mama I need to kotz" srcset="http://mamour.de/wp-content/uploads/2017/02/mama-need-to-kotz-100x133.jpeg 100w, http://mamour.de/wp-content/uploads/2017/02/mama-need-to-kotz-300x400.jpeg 300w, http://mamour.de/wp-content/uploads/2017/02/mama-need-to-kotz-342x450.jpeg 342w" sizes="(max-width: 100px) 100vw, 100px" />		<span class="product-title">Mama, I need to kotz!: Was ich in London als Mutter lernte</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>&nbsp;8,99</span></li>
</ul></li><li id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Displayanzeige -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5132105853774100"
     data-ad-slot="7173676476"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>	</ul>
</div>		<div id="mpcth_content_wrap">
			<div id="mpcth_content">
															<article id="post-5541" class="mpcth-post post-5541 post type-post status-publish format-standard has-post-thumbnail hentry category-erziehung" >
							<header class="mpcth-post-header">
								<div class="mpcth-post-pagination">
								<a href="http://mamour.de/ploetzlich-rabensmutter-rezension/" rel="prev"><i class="fa fa-angle-left"></i></a>								</div>
																<h1 class="mpcth-post-title">
									<span class="mpcth-color-main-border">
										Buchtipp: Mit Gelassenheit durch die Trotzphase									</span>
								</h1>
																	<div class="mpcth-post-thumbnail">
										<img width="859" height="480" src="http://mamour.de/wp-content/uploads/2017/02/trotzphase-ratgeber.jpg" class="attachment-mpcth-horizontal-columns-1 size-mpcth-horizontal-columns-1 wp-post-image" alt="Trotzphase Ratgeber" srcset="http://mamour.de/wp-content/uploads/2017/02/trotzphase-ratgeber.jpg 859w, http://mamour.de/wp-content/uploads/2017/02/trotzphase-ratgeber-300x168.jpg 300w, http://mamour.de/wp-content/uploads/2017/02/trotzphase-ratgeber-768x429.jpg 768w" sizes="(max-width: 859px) 100vw, 859px" />									</div>
															</header>
							<section class="mpcth-post-content">
								<div class="mpcth-post-content-wrap">
									<div class="ShariffSC" style="margin-bottom:20px"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cpinterest%7Cgoogleplus" data-url="http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F" data-timestamp="1487935001" data-backendurl="http://mamour.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F&text=Buchtipp%3A+Mit+Gelassenheit+durch+die+Trotzphase&via=mamour_de" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F&media=http%3A%2F%2Fmamour.de%2Fwp-content%2Fuploads%2F2017%2F02%2Ftrotzphase-ratgeber.jpg&description=Buchtipp%3A+Mit+Gelassenheit+durch+die+Trotzphase" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#cb2027"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://mamour.de/datenschutz" title="More information about these buttons." aria-label="More information about these buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Ein neuer Elternratgeber hat im Nu die Bestsellerlisten erobert. Kein Wunder, denn &#8222;Das gewünschteste Wunschkind aller Zeiten treibt mich in den Wahnsinn&#8220; ist tatsächlich Balsam für die Seelen aller Eltern, die ihre Kleinkinder durch Trotzphasen begleiten.<span id="more-5541"></span></p>
<p>Die Trotzphase bei Kleinkindern (das müssen wir mal präzisieren, denn es gibt ja noch die Trotzphase bei pubertierenden Teenagern!) – das kennen die meisten Eltern. Die Zeit, wenn unsere Kinder um den zweiten Geburtstag herum das Wörtchen NEIN lernen und dieses zu ihrem Lieblingswort wird. Nein dies, nein das, nein im Allgemeinen und zu allem.</p>
<p>Unsere zweijährige Tochter befindet sich gerade mitten in dieser Phase. Sie sagt nein, wenn wir sie zum Essen rufen. Und wenn wir uns dann an den Tisch setzen, kommt sie – natürlich – und sagt „ich auch essen!“, so als würden wir ihr etwas vorenthalten wollen… aber immer erstmal nein sagen!</p>
<p>Sie sagt nein zum Schal, obwohl es draußen eisig ist. Sie sagt nein zu den Schuhen. Sie sagt nein zur frischen Windel, nein zum Bad, nein zum Trinken aus dem Becher, nein zum Aufräumen, nein zum Zähneputzen, nein zum Umziehen, nein zum Schlafen.</p>
<p>Uns als Eltern ist klar, dass sie einfach Dinge selbst entscheiden möchte und daher erstmal zu allem, was wir sagen, nein sagt. Autonomie ist ja auch wichtig! Dennoch kann es manchmal etwas nerven, wenn das kategorische Nein erklingt.</p>
<p>Da es den meisten (wenn nicht allen) Eltern so oder ähnlich geht, gibt es hierzu einiges an Literatur. Auch die beiden Autorinnen des großen Elternblogs „Das gewünschteste Wunschkind aller Zeiten“ haben ihr geballtes Wissen in ein Buch gepackt und sich darin mit der Trotzphase befasst:</p>
<p><a href="http://mamour.de/produkt/das-gewuenschteste-wunschkind-aller-zeiten-treibt-mich-in-den-wahnsinn/">Das gewünschteste Wunschkind aller Zeiten treibt mich in den Wahnsinn. Der entspannte Weg durch Trotzphasen</a> von Danielle Graf und Katja Seide ist im Beltz Verlag erschienen.</p>
<h2>„Je entspannter man mit einer Verhaltensweise des Kindes umgeht, desto leichter kann es diese auch wieder loslassen.“</h2>
<p><a href="http://mamour.de/produkt/das-gewuenschteste-wunschkind-aller-zeiten-treibt-mich-in-den-wahnsinn/"><img class="alignleft size-full wp-image-5544" src="http://mamour.de/wp-content/uploads/2017/02/Das-gewnschteste-Wunschkind-aller-Zeiten-treibt-mich-in-den-Wahnsinn-Der-entspannte-Weg-durch-Trotzphasen-0.jpg" alt="" width="329" height="500" srcset="http://mamour.de/wp-content/uploads/2017/02/Das-gewnschteste-Wunschkind-aller-Zeiten-treibt-mich-in-den-Wahnsinn-Der-entspannte-Weg-durch-Trotzphasen-0.jpg 329w, http://mamour.de/wp-content/uploads/2017/02/Das-gewnschteste-Wunschkind-aller-Zeiten-treibt-mich-in-den-Wahnsinn-Der-entspannte-Weg-durch-Trotzphasen-0-197x300.jpg 197w" sizes="(max-width: 329px) 100vw, 329px" /></a>Die Autorinnen beginnen ihr Buch mit dem Kapitel „Die Wut der Kinder“, in dem sie die Verhaltensweisen und Reaktionen unserer Kleinkinder neurobiologisch erklären. Warum reagieren Kinder mit Wut und Trotz, wenn etwas nicht so läuft, wie sie es sich vorstellen? Weil das entsprechende Areal in ihrem Gehirn, das die Gefühle reguliert, noch nicht so weit ausgebildet ist, dass es – wie es bei einem älteren Kind oder auch bei einem Erwachsenen der Fall ist – mäßigend eingreifen könnte.</p>
<p>Das limbische System, das „emotionale Gehirn“, das spontane und instinktive Reaktionen produziert, dominiert noch stark. Der Neokortex, das „kognitive Gehirn“, muss erst mit positiven und negativen Erfahrungen gespeist werden: Wenn eine bestimmte Situation (z. B. Begegnung mit einem Hund) als ungefährlich erlebt wurde, wird beim nächsten Erleben einer solchen Situation mit mehr Gelassenheit darauf reagiert.</p>
<p>„Hat ein Kleinkind ein Stresserlebnis, wenn zum Beispiel ein Erwachsener etwas verbietet, übernimmt das emotionale Gehirn die Führung und blockiert das vernünftige, geduldige Gehirn weitestgehend in seiner Funktion. Das Kind wird von seinen Emotionen überwältigt – es wütet. Es wirft sich auf den Boden, schreit, spuckt, haut, tritt und ist völlig außer sich.“</p>
<p>Das kognitive Gehirn ist vorübergehend ausgeschaltet, wir können als Eltern also auch mit Worten nicht viel erreichen. Durch nonverbale Kommunikation (Mimik, Gestik, Tonfall) jedoch können wir das emotionale Gehirn erreichen und signalisieren, dass wir gemeinsam mit unserem Kind an einer Lösung des Problems interessiert sind.</p>
<p>Unsere Babys und Kleinkinder sind mit den meisten Stresssituationen noch überfordert und können ihre Gefühle nicht selbst regulieren. Sie benötigen zuverlässige Unterstützung von außen, um aus einem Wutanfall herauszufinden. „Fremdregulation ist eine der wichtigsten Maßnahmen, um den Aufbau der Eigenregulation zu unterstützen.“</p>
<h2>Das stumme Selbstgespräch</h2>
<p>Im zweiten Kapitel widmen sich die Autorinnen der „Wut der Eltern“ und erklären, warum die Reaktionen unserer Kinder uns als Eltern so schnell auf die Palme bringen und wir gerne auch mal überreagieren: Die Reaktionen unserer Kinder rühren häufig an unverarbeitete und vergessene Erlebnisse aus unserer eigenen frühen Kindheit und provozieren damit diese unzähmbare Wut, die wir dann in uns bemerken.</p>
<p>Wir sind durch unsere eigene Kindheit geprägt und reagieren häufig in solchen Situationen unbewusst so, wie unsere eigenen Eltern reagiert haben (und wie diese es wiederum von ihren Eltern erlebt haben). Die Autorinnen zeigen uns einen Weg aus diesem Teufelskreis: das stumme Selbstgespräch.</p>
<p>Dabei werden die Wut und die Vorwürfe nicht laut ausgesprochen, die impulsive und unüberlegte Reaktion (verursacht vom emotionalen Gehirn) also lautlos nur im eigenen Kopf durchlebt. „Wir müssen die bösen Gedanken und Worte erst einmal loswerden, bevor wir uns unseren Kindern wieder empathisch zuwenden können. Wir können uns aber bewusst dafür entscheiden, unsere bösen Gedanken und Worte nur im eigenen Kopf als stummes Selbstgespräch zu durchleben.“</p>
<p>Danach ist man fähig, sich dem Kind liebevoll zuzuwenden – sobald das kognitive Gehirn die Gelegenheit hatte, sich einzuschalten.</p>
<p>Indem wir diese negativen Impulse, in einer Krisensituation mit dem Kind selbiges verbal niederzumachen, lautlos durchleben, durchbrechen wir den Teufelskreis und schaffen es, dass unsere Kinder mit ihren Kindern später nicht diese Impulse haben, da sie sie selbst nicht erlebt haben.</p>
<p>„Je besser wir uns selbst verstehen und je mehr Mitgefühl wir uns selbst entgegenbringen, desto einfacher wird es in akuten Situationen werden, unserem Kind gegenüber besonnener zu reagieren.“</p>
<h2>„Übersetzungshilfen für Eltern kleiner Wutwichtel“</h2>
<p>Es folgt das spannende Kapitel „Übersetzungshilfen für Eltern kleiner Wutwichtel“: Wenn Kinder etwas nicht wollen, können sie ganz schön frech werden – „Blöde Mama“ gehört dann noch zu den harmloseren Beleidigungen.</p>
<p>Doch was wollen Kinder damit ausdrücken? Oft fehlt unseren Kindern in diesem Fall einfach der Wortschatz, um Enttäuschung, Wut oder Frust zu verbalisieren. Wenn man sich das bewusstmacht, kann man besser und angemessener reagieren, vor allem nicht mit kindischen Gegenbeleidigungen.</p>
<p>Freundlicherweise liefern die Autorinnen uns dabei gleich Anregungen mit, wie wir es als Eltern schaffen können, „erwachsen“ zu reagieren und damit aus der Negativspirale der gegenseitigen Verletzungen auszubrechen.</p>
<p>„Wenn es uns gelingt, das provozierende Verhalten unserer Kinder als Ausdruck dafür zu sehen, dass sie sich gerade unwohl fühlen, können wir es leichter abstellen, indem wir uns ihnen positiv zuwenden.“</p>
<p>„Eltern vergessen es gern, aber Kooperation bedeutet nicht nur, dass die Kinder daran mitarbeiten, im Alltag die Ziele gemeinsam und ohne Streit zu erreichen, sondern auch, dass es vonseiten der Großen Zugeständnisse gibt.“ Unsere Kinder sind viel mehr bereit, das zu machen, was wir von ihnen erwarten, wenn wir ihnen in Situationen, in den nichts dagegenspricht, ihren Willen lassen.</p>
<p>Warum nicht unser Kind den geliebten Regenschirm mitnehmen lassen, selbst wenn draußen 30 Grad und Sonnenschein herrschen? Oder selbst entscheiden lassen, was es anzieht? Selbst wenn es bedeutet, dass das Kind ohne Schal rausgeht – dann wird der Schal eben mitgenommen und unterwegs angezogen, sobald dem Kind kalt wird (das klappt bei unserer Tochter wunderbar).</p>
<p>„Der beste Weg, die kindliche Kooperationsbereitschaft kontinuierlich zu fördern, besteht darin, so oft wie möglich ‚Ja!’ zu sagen, also eine ‚Ja’-Umgebung zu schaffen.“</p>
<h2>„Schnelle Hilfen für akute Trotzanfälle“</h2>
<p>In dem sehr praxisbezogenen Kapitel „Tipps und Tricks für einen entspannten Alltag“ greifen die Autorinnen Alltagssituationen von unkooperativen Verhaltensweisen unserer Kinder auf: Was tun, wenn das Kind keine Treppen laufen möchte, sich weigert, die Windel gewechselt zu bekommen, sich nicht anziehen möchte oder draußen ständig wegläuft?</p>
<p>Die Autorinnen erläutern jeweils die möglichen kindlichen Beweggründe, die hinter einer solchen Weigerung stehen können, und bieten erprobte Tipps, wie diese vermieden oder für alle Beteiligten gelassen überstanden werden können.</p>
<p>Im letzten Kapitel geben die Autorinnen uns noch „Schnelle Hilfen für akute Trotzanfälle“ an die Hand, damit wir als Eltern Ruhe bewahren und unserem Kind beim Durchstehen der Stresssituation, die ein Wutanfall nun mal darstellt, unterstützend zur Seite stehen können. Mit der Zeit können wir unseren Kindern dann zeigen, wie sie lernen können, sich selbst zu beruhigen – immer abhängig von ihrem altersbedingten Entwicklungsstand.</p>
<p>„Eigentlich müssten wir Eltern jeden Wutanfall auf dem Spielplatz, im Supermarkt oder am Frühstückstisch als eine Chance für unsere Kinder feiern, sich selbst als Menschen kennenzulernen und weiterzuentwickeln. […] Sie [Trotzphasen] bieten unseren Kindern die Möglichkeit, über Versuch und Irrtum herauszufinden, was als angemessene Reaktionen auf Ärger, Wut, Trauer, Freude, Eifersucht und Neid in ihrem gesellschaftlichen und sozialen Umfeld gilt.“</p>
<h2>Pflicht für jedes Eltern-Buchregal</h2>
<p>Das <a href="http://mamour.de/produkt/das-gewuenschteste-wunschkind-aller-zeiten-treibt-mich-in-den-wahnsinn/">Buch</a> bietet viele augenöffnende Momente. Die Autorinnen machen Mut, Wege abseits der klassischen Erziehung mit festen Grenzen und Konsequenz zu gehen. Wie der Blog ist auch das Buch äußerst empfehlenswert! Gut recherchiert, fundiert, mit vielen Beispielen aus den Erfahrungen mit den eigenen Kindern (die Autorinnen haben selbst insgesamt fünf Kinder) und aus Blogleserzuschriften veranschaulicht und sehr toll geschrieben.</p>
<p>Nach der Lektüre dieses Buches hat man gleich eine viel verständnisvollere und dadurch entspanntere Haltung dem eigenen „trotzigen“ Kind gegenüber. Es sollte in jedem Eltern-Bücherregal stehen und bald vom vielen Lesen und Wiederlesen und Durchblättern ganz zerfleddert sein. Eine absolute Kaufempfehlung, am besten für die Großeltern gleich mitbesorgen und allen (werdenden) Eltern im Freundes- und Bekanntenkreis empfehlen!</p>
<p><a href="http://mamour.de/produkt/das-gewuenschteste-wunschkind-aller-zeiten-treibt-mich-in-den-wahnsinn/">Hier geht&#8217;s zum Buch in unserem Shop</a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Merken</span></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-has-fill"><div class="vc_column-inner vc_custom_1475668268175"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3>Mehr Lesetipps bekommen und an Buchverlosungen teilnehmen?</h3>
<p>Trage dich jetzt in unseren Newsletter ein! Du bekommst ca. alle zwei Wochen eine E-Mail von uns, austragen kannst du dich jederzeit.</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-3868" method="post" data-id="3868" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Vorname:</label>
    <input placeholder="Dein Vorname" name="FNAME" type="text">
</p><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>

<p>
	<input type="submit" value="Eintragen" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1487939691" /><input type="hidden" name="_mc4wp_form_id" value="3868" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h5 class="mpc-vc-deco-header vc_txt_align_left"><span class="mpcth-color-main-border">Über die Autorin</span></h5><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Janine Plitsch ist zweifache Mama und Buchhändlerin mit Leidenschaft. Die Gründerin von mamour hat in ihren Schwangerschaften selbst alles verschlungen, was ihr zum Thema in die Hände gefallen ist – jetzt hilft sie anderen (werdenden) Müttern und Vätern, die besten Bücher rund um Schwangerschaft, Babyzeit und Co. zu finden.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><blockquote class="mpc-vc-quote"><p><span class="mpc-vc-quote-left">&ldquo;</span>Die Trotzphase kann stressig und anstrengend sein. Dieser Ratgeber gibt einem das gute Gefühl, dass man nicht allein ist und dass es Wege gibt, gelassen mit der Situation umzugehen.<span class="mpc-vc-quote-right">&rdquo;</span></p><cite>Janine Plitsch</cite></blockquote></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="246" height="246" src="http://mamour.de/wp-content/uploads/2015/12/janineplitsch.jpg" class="vc_single_image-img attachment-medium" alt="Janine Plitsch" srcset="http://mamour.de/wp-content/uploads/2015/12/janineplitsch.jpg 246w, http://mamour.de/wp-content/uploads/2015/12/janineplitsch-150x150.jpg 150w" sizes="(max-width: 246px) 100vw, 246px" /></div>
		</figure>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid mpcth-vc-row-wrap"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Quellennachweis Titelbild: Marcel Jancovic, Shutterstock.com</p>

		</div>
	</div>
</div></div></div></div>
<div class="ShariffSC" style="margin-bottom:20px"><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cpinterest%7Cgoogleplus" data-url="http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F" data-timestamp="1487935001" data-backendurl="http://mamour.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F" title="Share on Facebook" aria-label="Share on Facebook" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#3b5998"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F&text=Buchtipp%3A+Mit+Gelassenheit+durch+die+Trotzphase&via=mamour_de" title="Share on Twitter" aria-label="Share on Twitter" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#55acee"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F&media=http%3A%2F%2Fmamour.de%2Fwp-content%2Fuploads%2F2017%2F02%2Ftrotzphase-ratgeber.jpg&description=Buchtipp%3A+Mit+Gelassenheit+durch+die+Trotzphase" title="Pin it on Pinterest" aria-label="Pin it on Pinterest" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#cb2027"><span class="shariff-icon" style="fill:#cb2027"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pin it</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fmamour.de%2Fratgeber-trotzphase%2F" title="Share on Google+" aria-label="Share on Google+" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#d34836"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">share</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://mamour.de/datenschutz" title="More information about these buttons." aria-label="More information about these buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#999"><span class="shariff-icon" style="fill:#999"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div></div>								</div>
																<div class="mpcth-post-meta">
									<span class="mpcth-date"><span class="mpcth-static-text">Erschienen am </span><a href="http://mamour.de/2017/02/"><time datetime="24. Februar 2017">24. Februar 2017</time></a></span><span class="mpcth-author"><span class="mpcth-static-text"> by </span><a href="http://mamour.de/author/alexander/">Alexander</a></span><span class="mpcth-categories"><span class="mpcth-static-text"> in </span><a href="http://mamour.de/erziehung/" rel="category tag">Erziehung</a></span>								</div>
																							</section>
							<footer class="mpcth-post-footer">
															</footer>
						</article>
												</div><!-- end #mpcth_content -->
		</div><!-- end #mpcth_content_wrap -->
	</div><!-- end #mpcth_main_container -->
</div><!-- end #mpcth_main -->

		<footer id="mpcth_footer">
			<div id="mpcth_footer_container">
													<div id="mpcth_footer_section">
						<div class="mpcth-footer-wrap">
															<a id="mpcth_toggle_mobile_footer" href="#"><span class="mpcth-toggle-text">Display footer</span><i class="fa fa-angle-down"></i><i class="fa fa-angle-up"></i></a>
														<div id="mpcth_footer_content" >
								<ul class="mpcth-widget-column mpcth-widget-columns-4">
									<li id="nav_menu-16" class="widget widget_nav_menu"><h5 class="widget-title footer-widget-title"><span class="mpcth-color-main-border">Navigation</span></h5><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3714"><a href="http://mamour.de/charts/">Charts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715"><a href="http://mamour.de/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3716"><a href="http://mamour.de/shop/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4733"><a href="http://mamour.de/ueber-mamour/">Über mamour</a></li>
</ul></div></li><li id="text-7" class="widget widget_text"><h5 class="widget-title footer-widget-title"><span class="mpcth-color-main-border">Affiliate Links</span></h5>			<div class="textwidget"><p>Alle Links zum Produktkauf sowie mit Sternchen (*) markierte Links sind Affiliate Links - als Kunde zahlst du dabei den gleichen Preis, mamour bekommt aber vom jeweiligen Shopbetreiber (meist Amazons Partnerprogramm) eine kleine Provision. </p>
</div>
		</li><li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h5 class="widget-title footer-widget-title"><span class="mpcth-color-main-border">Leselust Newsletter</span></h5><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-3868" method="post" data-id="3868" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
    <label>Vorname:</label>
    <input placeholder="Dein Vorname" name="FNAME" type="text">
</p><p>
	<label>E-Mail Adresse: </label>
	<input type="email" name="EMAIL" placeholder="Deine E-Mail Adresse" required />
</p>

<p>
	<input type="submit" value="Eintragen" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1487939691" /><input type="hidden" name="_mc4wp_form_id" value="3868" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>								</ul>
							</div>
						</div>
					</div>
													<div id="mpcth_footer_copyrights_section">
						<div class="mpcth-footer-wrap">
							<div id="mpcth_footer_copyrights_wrap">
								<div id="mpcth_footer_copyrights">Copyright MAMOUR 2016</div>
								<ul id="mpcth_copyright_menu" class="mpcth-copyright-menu"><li id="menu-item-3815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3815"><a href="http://mamour.de/impressum/">Impressum</a></li>
<li id="menu-item-3818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"><a href="http://mamour.de/datenschutz/">Datenschutz</a></li>
</ul>								<ul id="mpcth_footer_socials" class="mpcth-socials-list">
									<li><a href="http://www.facebook.com/mamour.de" class="mpcth-social-facebook" ><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/b/109538908014127770231/109538908014127770231" class="mpcth-social-google-plus" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://instagram.com/mamour.de/" class="mpcth-social-instagram" ><i class="fa fa-instagram"></i></a></li><li><a href="https://de.pinterest.com/mamour_de/" class="mpcth-social-pinterest" ><i class="fa fa-pinterest"></i></a></li><li><a href="http://www.twitter.com/mamour_de" class="mpcth-social-twitter" ><i class="fa fa-twitter"></i></a></li>								</ul>
							</div>
						</div>
					</div>
				
									<script>
						  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68997265-2', 'auto');
  ga('send', 'pageview');

					</script>
							</div><!-- end #mpcth_footer_container -->
		</footer><!-- end #mpcth_footer -->
	</div><!-- end #mpcth_page_wrap -->
	<a href="#" id="mpcth_back_to_top" class="mpcth-back-to-top-position-right"><i class="fa fa-angle-up"></i></a>	
<!-- start/ WooZone woocommerce-tabs amazon fix -->
<script type="text/javascript">
jQuery('.woocommerce-tabs #tab-description .aplus p img[height=1]').css({ 'height': '1px' });
</script>
<!-- end/ WooZone woocommerce-tabs amazon fix -->

<span id="WooZone_current_aff" class="display: none;" data-current_aff="{&quot;user_country&quot;:{&quot;key&quot;:&quot;de&quot;,&quot;website&quot;:&quot;.de&quot;,&quot;affID&quot;:&quot;mamour-21&quot;}}"></span>
<!-- start/ WooZone -->
			<!-- start/ WooZone WooZone product buy url -->
			<script type="text/javascript">
				jQuery(document).ready(function ($) {
					var $products = $('ul.products').find('.product_type_external'),
						$prod_info = $('ul.products').find('.WooZone-product-buy-url');
						
					$products = $products.length ? $products : $('#products').find('.product_type_external');
					$prod_info = $prod_info.length ? $prod_info : $('#products').find('.WooZone-product-buy-url');
 
					if ( $products.length > 0 && $prod_info.length > 0 ) { // products list page
						$products.each(function(i) {
							var $this = $(this),
								product_id = $this.data('product_id');

							var $current = $prod_info.filter(function(i) {
								return $(this).data('product_id') == product_id;
							});
							if ( $current.length > 0 ) {
								$this.prop('href', $current.data('url'));
							}
						});
					}
					
					var $prod_container = $('div[id^="product-"]');
					if ( $prod_container.length > 0 ) { // product details page

						var $this = $prod_container,
							$prod_info = $this.next('.WooZone-product-buy-url');
 
						if ( $prod_info.length > 0 ) {
							
							var prod_id = $prod_info.data('product_id'),
								prod_url = $prod_info.data('url');
	 
							var is_link = $this.find('a.single_add_to_cart_button'),
								is_button = $this.find('button.single_add_to_cart_button');

							if ( is_link.length ) {
								is_link.prop('href', prod_url); 
								is_link.prop('target', '_blank');
							} else if ( is_button.length ) {
								var btn_text = is_button.text(),
								new_a = '<a class="single_add_to_cart_button button alt" rel="nofollow" href="' + prod_url + '" target="_blank">' + btn_text + '</a>';
								is_button.after( new_a );
								is_button.remove();
							}
						}
					}
				});
			</script>
			<!-- end/ WooZone wWooZone product buy url -->
					<!-- start/ WooZone -->
			<style type="text/css">
				.WooZone-price-info {
					font-size: 0.6em;
					font-weight: normal;
				}

				.WooZone-availability-icon {
					background: transparent url("http://mamour.de/wp-content/plugins/woozone/aa-framework/images/shipping.png") no-repeat top left;
					padding-left: 30px;
				}

				.WooZone-free-shipping {
					color: #000;
					font-size: 14px;
				}
				.WooZone-free-shipping a.link {
					text-decoration: none;
				}

				.WooZone-coupon {
				}
					.WooZone-coupon .WooZone-coupon-title {
						color: #d71321;
						font-size: 18px;
					}
					.WooZone-coupon .WooZone-coupon-details {
						color: #8c8c8c;
						font-size: 14px;
					}
					.WooZone-coupon .WooZone-coupon-details a.link {
						color: #db2a37;
						text-decoration: none;
					}
				.WooZone-coupon-container {
					margin-top: 17px;
				}
					.WooZone-coupon-container .WooZone-coupon-clear {
						clear: left;
					}
					.WooZone-coupon-container .WooZone-coupon-header {
						float: left;
						width: 100%;
						color: #808080;
						font-size: 12px;
					}
					#TB_ajaxContent .WooZone-coupon-container .WooZone-coupon-header p {
						margin: 0px 0px 9px;
						padding: 0;
					}
					.WooZone-coupon-container .WooZone-coupon-header > p {
						float: left;
					}
					.WooZone-coupon-container .WooZone-coupon-header > a {
						float: right;
						color: #2b62a0;
						font-weight: bold;
					}
					.WooZone-coupon-container .WooZone-coupon-summary {
						background-color: #fff;
							border: 1px solid #eaeaea;
							border-radius: 4px;
						padding: 6px 8px;
							display: block;
						}
							.WooZone-coupon-container .WooZone-coupon-summary-inner {
								display: block;
								width: 100%;
							/*-webkit-transform-style: preserve-3d;
							-moz-transform-style: preserve-3d;
							transform-style: preserve-3d;*/
							}
								.WooZone-coupon-container .WooZone-coupon-summary-inner-left {
									display: inline-block;
									width: 53px;
								padding: 10px 5px;
								color: #7d9f22;
								line-height: 1.3em;
								border: 2px dashed #699000;
								border-radius: 10px;
								/*box-shadow: 0 0 0 4px #f5f8ee, 2px 1px 6px 4px rgba(10, 10, 0, 0.5);*/
								text-shadow: -1px -1px #c3d399;
								text-align: center;
								}
								.WooZone-coupon-container .WooZone-coupon-summary-inner-right {
								display: inline-block;
								margin-left: 15px;
								font-size: 12px;
								color: #363636;
								width: 80%;
									/*position: relative;
									top: 50%;
									-webkit-transform: translateY(-50%);
									-ms-transform: translateY(-50%);
									transform: translateY(-50%);*/
								}
								#TB_ajaxContent .WooZone-coupon-container .WooZone-coupon-summary-inner-right p {
									margin: 0px;
									padding: 0px;
								}
						.WooZone-coupon-container .WooZone-coupon-desc {
							font-size: 12px;
							color: #808080;
							margin-top: 24px;
						}
							.WooZone-coupon-container .WooZone-coupon-desc strong {
								color: #444444;
								margin-bottom: 12px;
							}
							.WooZone-coupon-container .WooZone-coupon-desc ol,
							.WooZone-coupon-container .WooZone-coupon-desc ul  {
								font-size: 11px;
								color: #5d5d5d;
							}
							.WooZone-coupon-container .WooZone-coupon-desc ul,
								.WooZone-coupon-container .WooZone-coupon-desc ol li,
								.WooZone-coupon-container .WooZone-coupon-desc ul li {
									margin-left: 9px;
								}
			</style>
			<!-- end/ WooZone -->
		<!-- end/ WooZone -->


<!-- start/ WooZone wp_footer hook -->
			<script type="text/javascript">
				jQuery(document).ready(function($) {
					jQuery('#dc_jqmegamenu_widget-3-item .menu').dcMegaMenu({
						rowItems: 3					});
				});
			</script>

			<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='shariffcss-css'  href='http://mamour.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jckqv = {"ajaxurl":"http:\/\/mamour.de\/wp-admin\/admin-ajax.php","nonce":"4d8b0ed0f0","settings":{"general_method":"click","position_autoinsert":1,"position_position":"beforetitle","position_align":"left","position_margins":[0,0,10,0],"styling_autohide":0,"styling_hoverel":".product","styling_icon":"eye","styling_text":"Quickview","styling_btnstyle":"flat","styling_padding":[8,10,8,10],"styling_btncolour":"#66cc99","styling_btnhovcolour":"#47C285","styling_btntextcolour":"#ffffff","styling_btntexthovcolour":"#ffffff","styling_borderradius":[4,4,4,4],"general_gallery":1,"general_overlaycolour":"#000000","general_overlayopacity":"0.8","imagery_imgtransition":"horizontal","imagery_transitionspeed":"600","imagery_autoplay":0,"imagery_autoplayspeed":"3000","imagery_infinite":1,"imagery_navarr":1,"imagery_thumbnails":"thumbnails","content_showtitle":1,"content_showprice":1,"content_showrating":1,"content_showbanner":1,"content_showdesc":"full","content_showatc":1,"content_ajaxcart":1,"content_autohidepopup":1,"content_showqty":1,"content_showmeta":1,"content_themebtn":0,"content_btncolour":"#66cc99","content_btnhovcolour":"#47C285","content_btntextcolour":"#ffffff","content_btntexthovcolour":"#ffffff"},"imgsizes":{"catalog":{"width":"300","height":"400","crop":1},"single":{"width":"600","height":"800","crop":1},"thumbnail":{"width":"100","height":"133","crop":1}},"url":"http:\/\/mamour.de","text":{"added":"Added!","adding":"Adding to Cart...","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/jck_woo_quickview/assets/frontend/js/main.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/mamour.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.11-6121'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/mamour.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/mpc-shortcodes/js/mpc-sh.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/mamour.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/mpc-widgets//js/mpc-w.js?ver=1.0'></script>
<script type='text/javascript' src='//mamour.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ratgeber-trotzphase\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//mamour.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/themes/blaszok/js/jquery.cokies.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/ratgeber-trotzphase\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//mamour.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/themes/blaszok/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpc_cf = {"field_name":"NAME","field_email":"EMAIL","field_url":"WEBSITE","field_comment":"NACHRICHT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/themes/blaszok/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://mamour.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.13'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://mamour.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.13'></script>
<![endif]-->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: mamour.de @ 2017-02-24 13:34:51 by W3 Total Cache -->